Помощь [dle], [biblioteka] help

Тема в разделе "DLE", создана пользователем Nickky, 3 дек 2008.

Информация :
Актуальная версия DataLife Engine 11.2
( Final Release v.11.2 | Скачать DataLife Engine | Скачать 11.2 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.1 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. Nickky

    Nickky Создатель

    Регистр.:
    30 окт 2008
    Сообщения:
    16
    Симпатии:
    1
    Судя по всему в инете последняя версия этого модуля 3.0. Она ставится на 5.5 (так в ридми написано), а я ставлю на 7.3, ничего страшного???? если есть библиотека поновее плззз поделитесь
     
  2. DemanZ

    DemanZ Постоялец

    Регистр.:
    16 мар 2007
    Сообщения:
    144
    Симпатии:
    113
    Глянь в этой
    Теме в своё время подправлял, чтобы хотя бы как то работала...
     
  3. Хомячок

    Хомячок

    Регистр.:
    10 апр 2008
    Сообщения:
    184
    Симпатии:
    103
    На 7.2 идем нормально из той темы, тока ее конечно не помешало бы доработать, а то выглядить не очень уже и плохо индексируется
     
Статус темы:
Закрыта.