Помощь [help] Проблема с отображением страниц

Тема в разделе "DLE", создана пользователем GOOFY, 1 сен 2008.

Информация :
Актуальная версия DataLife Engine 11.2
( Final Release v.11.2 | Скачать DataLife Engine | Скачать 11.2 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.1 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. GOOFY

    GOOFY Постоялец

    Регистр.:
    6 ноя 2006
    Сообщения:
    73
    Симпатии:
    9
    С ни с того ни с сего, при просмотре сайта на дле (нулл сливал тут) стало выкидывать (2 раза из 10, т.е. 8 раз нормально отображается, то что и должно:(

    жмёшь на ф5 - всё нормально отображается :mad:

    отчего такое может быть?
     
  2. kandasoft

    kandasoft Читатель

    Заблокирован
    Регистр.:
    17 окт 2007
    Сообщения:
    259
    Симпатии:
    143
    Обратитесь к хостеру, скорее всего проблема у именно у них.
     
  3. sellerr

    sellerr Постоялец

    Регистр.:
    8 май 2007
    Сообщения:
    103
    Симпатии:
    7
    сам сайт по скорости то нормально грузится ?
     
  4. docddmtr

    docddmtr Создатель

    Регистр.:
    26 авг 2008
    Сообщения:
    32
    Симпатии:
    0
    На какой версии php у хостера.
    И ещё сталкивался недавно с такой проблемой в php отключено register_globals
     
  5. DemanZ

    DemanZ Постоялец

    Регистр.:
    16 мар 2007
    Сообщения:
    144
    Симпатии:
    113
    Ну так и правильно что отключено!
    register_globals - это вообще дыра... её только в off и надо

    А вообще похоже что с хостером что-то ...
     
Статус темы:
Закрыта.