[Ищу] WP 2.5.x + vBulletin 3.7.x

Тема в разделе "Wordpress", создана пользователем GopStop, 4 июл 2008.

Статус темы:
Закрыта.
Модераторы: DzSoft, Sorcus
  1. GopStop

    GopStop :nulled:

    Регистр.:
    20 ноя 2007
    Сообщения:
    140
    Симпатии:
    100
    Нужен плагин (бридж) для WP 2.5.x + vBulletin 3.7.x
    Ну конечно для не самой лицензионной версии :D
    Нашел это
    , но это только для лиценза.

    ЗЫ Прошляпил, прошу перениести в соседний раздел
     
Статус темы:
Закрыта.