[Операционки] Ошибка при загрузке компьютера

Тема в разделе "Софт", создана пользователем odessa, 8 июн 2008.

Статус темы:
Закрыта.
  1. odessa

    odessa Постоялец

    Регистр.:
    18 дек 2006
    Сообщения:
    51
    Симпатии:
    8
    Доброго времени суток.

    Кто сталкивался?

    При загрузке сразу после строки о процессоре, выводится след сообщение:
    <CPUID:0F49 Patch ID:0003>
    Memory

    и загрузка прекращается. :eek:
    Кто сталкивался что это может быть?
     
  2. warlock121

    warlock121 Создатель

    Регистр.:
    1 фев 2008
    Сообщения:
    10
    Симпатии:
    1
    Я незнаю поможет это или нет, но попробуй вытащи батарейку с материнки секунд на 30 и засунь обратно...Хотя не уверен что поможет...
     
  3. Apocalypse

    Apocalypse Take My Revolution

    Moderator
    Регистр.:
    2 июн 2007
    Сообщения:
    307
    Симпатии:
    800
    количество памяти не отображается? проверь планки памяти, переставь, протри
     
  4. odessa

    odessa Постоялец

    Регистр.:
    18 дек 2006
    Сообщения:
    51
    Симпатии:
    8
    ответы

    Батарейка это биос, а по поводу планок памяти не отображается просто Memory и все. А внизу стандартный перечень стандартных горячих клавиш. Насчет планок попробую.
     
  5. Apocalypse

    Apocalypse Take My Revolution

    Moderator
    Регистр.:
    2 июн 2007
    Сообщения:
    307
    Симпатии:
    800
    а еще самое разумное рассказать что ты делал с компом до появления данной ситуации =)
     
  6. odessa

    odessa Постоялец

    Регистр.:
    18 дек 2006
    Сообщения:
    51
    Симпатии:
    8
    ничего

    В том то и дело что ничего, вчера работало все в штатном режиме.

    Гуглил тему ничего на русском не нашел есть на испанском, если ничего не изменится буду переводить.
     
  7. Csandr

    Csandr Писатель

    Регистр.:
    5 июн 2008
    Сообщения:
    8
    Симпатии:
    3
    Была такая трабла из-за того что мамка где-то закоротила на корпус. После извлечения мамки из корпуса все заработало стабильно.
     
    odessa нравится это.
  8. odessa

    odessa Постоялец

    Регистр.:
    18 дек 2006
    Сообщения:
    51
    Симпатии:
    8
    все заработало

    Комп заработал, думаю что дело в мамке может быть т.к. память снимал и не помогло сразу, зато при следующей попытке загрузится часов через 7, все прошло на ура (пол года назад менял вентилятор кулера, поставил универсальный) так дело скорее всего в материнке.
     
  9. baddan

    baddan

    Регистр.:
    14 мар 2008
    Сообщения:
    354
    Симпатии:
    42
    в следующий раз рассказывай про гудки. Кстати что за материнская плата? на некоторых после разгона процессора чтобы материнская плата очнулась надо снимать кулер и ставить заново.

    в таких ситуациях обычно начинают вынимать по одной запчати видио, память слушают гудки. А если говориш через 7 часов заработало, странно может у тебя чтото греется но очень долго остывает ;)
     
  10. Retranzie

    Retranzie Постоялец

    Регистр.:
    24 май 2008
    Сообщения:
    83
    Симпатии:
    27
    Может это код ошибки как тут?
    В инструкции и на сайте поризводителя материнской платы должна быть расшифровочка сообшения.
     
Статус темы:
Закрыта.