1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

[Moved] jvbPlugin v150.370.1

Тема в разделе "Joomla", создана пользователем masteruka, 8 май 2008.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, Genk0
  1. masteruka

    masteruka

    Регистр.:
    29 дек 2006
    Сообщения:
    208
    Симпатии:
    310
  2. GNurik

    GNurik Постоялец

    Регистр.:
    8 авг 2007
    Сообщения:
    72
    Симпатии:
    9
    masteruka, насколько я понял это только для Joomla! 1.5 плюс vB 3.7? А чтобы объединить 1.0.15 с vB 3.7 версия есть?
     
  3. surfman

    surfman

    Регистр.:
    20 мар 2007
    Сообщения:
    273
    Симпатии:
    13
    Он нуленый?
     
  4. surfman

    surfman

    Регистр.:
    20 мар 2007
    Сообщения:
    273
    Симпатии:
    13
    Он точно для 3.7.0?
    Потому как в мануале установки, а текже в файлах конфигурации этого интегратора стоят цифры 3.6.х.
    Может поэтому у меня форум после этого перестал пускать, тоесть не могу залогинится. Пишет ошибку в базе данных.
     
  5. gMaX_rus

    gMaX_rus Писатель

    Регистр.:
    8 апр 2008
    Сообщения:
    9
    Симпатии:
    0
    GNurik
    Вроде должно, хотя хзхз.. =)
    на сайте ббпикселя написано (правда уже более новая версия насколько понимаю) следующее:
    Хотя в том, что тут выложено написанов доках:
    похоже надо искать другую...
     
  6. exciter

    exciter Создатель

    Регистр.:
    15 июл 2007
    Сообщения:
    22
    Симпатии:
    1
    кто устанавливал? катит на 1.5.6 и 3.7.2 ?
    этот скрипт нулёвый?
     
  7. Sergey+

    Sergey+ Создатель

    Регистр.:
    13 сен 2006
    Сообщения:
    23
    Симпатии:
    15
    На, 1.5.7-3.7.3, подойдёт не подойдет, может уже кто, пробовал прикрутить.
     
  8. StCrox

    StCrox Создатель

    Регистр.:
    17 дек 2007
    Сообщения:
    36
    Симпатии:
    3
    поставил на J 1.5.7 + vb 3.7.0 ...полет нормальный
    кстати до этого вполне успешно со своими функциями справлялся jfusion,
    но для некоторых дополнений понадобился именно пикселовский мост.
     
  9. ReBeL

    ReBeL Злобный старикашка

    Регистр.:
    3 май 2006
    Сообщения:
    1.564
    Симпатии:
    851
    VB выше 3.7.0 поддерживает?
     
  10. Construktor

    Construktor Постоялец

    Регистр.:
    28 янв 2008
    Сообщения:
    139
    Симпатии:
    20
    Не знаю, тот у меня что здесь выложен или нет (jvbPlugin.15.37.4) - но на joomla 1.5.7 и vb 3.7.3 встал нормально
     
Статус темы:
Закрыта.