[Наши релизы] WebCAT Business Nulled - Не Паблик

Тема в разделе "Скрипты", создана пользователем Yuzik, 3 дек 2006.

Информация :
Уважаемые пользователи если Вы ищите скрипт, то создайте тему в соответствующем разделе "Коммерческие" или "OpenSource"
В данном разделе создавать темы с префиксом"ИЩУ" запрещено.
Статус темы:
Закрыта.
Модераторы: DMS
  1. Yuzik

    Yuzik

    Регистр.:
    28 июн 2006
    Сообщения:
    218
    Симпатии:
    101
    Скачать тут:
     
    iGrali и rsha1988 нравится это.
  2. rsha1988

    rsha1988

    Регистр.:
    7 апр 2006
    Сообщения:
    550
    Симпатии:
    133
    хех, теперь типо осталось тока WebCAT Professional найти и занулить и тоды его хозяин точно будет продавать скрипт за 5$ ))))
    ---
    спасибо!
     
  3. retro

    retro

    Регистр.:
    5 июн 2006
    Сообщения:
    161
    Симпатии:
    54
    почему не в паблик?

    или позже?

    вроде не нуль в паблике...
     
  4. Yuzik

    Yuzik

    Регистр.:
    28 июн 2006
    Сообщения:
    218
    Симпатии:
    101
    Потомучто так надо
    посмотрим
    В паблике нуль, только Лайт версия
    Свои слова надо подтверждать
     
  5. retro

    retro

    Регистр.:
    5 июн 2006
    Сообщения:
    161
    Симпатии:
    54

    Ну если так надо


    В этом топике чел поделился не нулом, версия бизнес
    http://www.nulled.ws/showthread.php?t=5299&highlight=webcat
    в конце топика.
     
  6. rsha1988

    rsha1988

    Регистр.:
    7 апр 2006
    Сообщения:
    550
    Симпатии:
    133
    ага...
    ==================

    к стати, у меня ошибку с верху че то пишет коды бегу на adm/login.php , пишет:
    (но в админку заходит)

    Добавлено через 12 минут
    И в "Настройки регистрации" галки глючат зверски:rolleyes:
     
  7. Yuzik

    Yuzik

    Регистр.:
    28 июн 2006
    Сообщения:
    218
    Симпатии:
    101
    не кретично
    что именно глючит? у меня все нормально...
     
  8. rsha1988

    rsha1988

    Регистр.:
    7 апр 2006
    Сообщения:
    550
    Симпатии:
    133
    ну там галки глючат, может это только у меня на серваке..хрен знает..
    типо выбираю например: "Запрашивать публичный e-mail адрес" , ставлю галку и убираю со всех остальных галки...
    отправляю запрос ну и после этого вижу что все наоборот (на всех галки есть кроме Запрашивать публичный e-mail адрес ) .. но если нажать еще раз "Сохранить" то тоды все клево...
    ------------
    К стати нет, настройки выводит на оборот...
    ну типо если галки нет то включено, если нет то выключено....
    клево))))
     
  9. goodvin

    goodvin Человек-Волшебник

    Регистр.:
    27 июн 2006
    Сообщения:
    667
    Симпатии:
    687
    Я вобще в админку не могу попасть, проверка оки, а дальше опять форма с логином!!!!!!
     
  10. Yuzik

    Yuzik

    Регистр.:
    28 июн 2006
    Сообщения:
    218
    Симпатии:
    101
    На щет галок - не заметил сначало. Теперь надо изменить ход мыслей скрипта :) Изменить чекед на нечекед и наоборот....
    Не встречался с такой проблемой, ничего не глючило
     
Статус темы:
Закрыта.