1. Важное и срочное обновление IPB 3.4.5 - https://nulled.cc/threads/243375/

IBP 2.1.х

Тема в разделе "IPB", создана пользователем Xeromant, 20 апр 2008.

Статус темы:
Закрыта.
Модераторы: Maybe
  1. Xeromant

    Xeromant Писатель

    Регистр.:
    8 апр 2008
    Сообщения:
    4
    Симпатии:
    0
    как сделать подстветку синтаксиса?
    к примеру
    Код:
    сдесь идет код с подсветкой синтексиса
    Ну или что нибудь в этом роде.
    ну и желательно же такую фишку для DLE
     
  2. Xeromant

    Xeromant Писатель

    Регистр.:
    8 апр 2008
    Сообщения:
    4
    Симпатии:
    0
    Не ужеле ни кто не может помочь?:confused:
     
  3. Nerfair

    Nerfair Создатель

    Регистр.:
    9 апр 2008
    Сообщения:
    33
    Симпатии:
    3
    http://www.ibresource.ru/db/1028/
     
  4. Xeromant

    Xeromant Писатель

    Регистр.:
    8 апр 2008
    Сообщения:
    4
    Симпатии:
    0
    а он подойдет для моего? у моего 2.1.х а там для 2.2.x-2.3.x:confused:
     
  5. GaZoMaN

    GaZoMaN Создатель

    Регистр.:
    7 фев 2007
    Сообщения:
    37
    Симпатии:
    3
    Там отличий практически никаких, ставь спокойно на 2.1.7, если руки прямые, всё заработает
     
Статус темы:
Закрыта.