Zend Core v2.5: Error: Failed to configure Zend WinEnabler Technolodgy SAPI.

Тема в разделе "PHP", создана пользователем r00tex, 9 апр 2008.

Статус темы:
Закрыта.
Модераторы: latteo
  1. r00tex

    r00tex Создатель

    Регистр.:
    7 мар 2008
    Сообщения:
    13
    Симпатии:
    12
    Подскажыте плиз когда устонавливаю Зенд Кор 2.5 получаю эту ошибку Zend Core v2.5: Error: Failed to configure Zend WinEnabler Technolodgy SAPI.

    Помогите плиз.:(
     
Статус темы:
Закрыта.