[Помогите] Ошибка при установке скрипта

Тема в разделе "Wordpress", создана пользователем Kolombo, 1 апр 2008.

Статус темы:
Закрыта.
Модераторы: Sorcus
  1. Kolombo

    Kolombo Постоялец

    Регистр.:
    5 фев 2008
    Сообщения:
    64
    Симпатии:
    4
    Версия вордпресс 2.5
    При установке вылазит следующее:
    Код:
    Warning: Cannot modify header information - headers already sent by (output started at /home/ich156/domains/vidosa.net/public_html/xxx/wp-config.php:1) in /home/ich156/domains/vidosa.net/public_html/xxx/wp-admin/install.php on line 17
    В чем дело не могу разобраться. Может кто-нибудь сталкивался с подобной проблемой?
     
  2. aleksy_g

    aleksy_g Создатель

    Регистр.:
    28 окт 2007
    Сообщения:
    49
    Симпатии:
    1
    Очень многие столкнулись. Однако решение есть:ay:
    http://maxsite.org/aktivatsiya-plaginov-v-wordpress-25
     
Статус темы:
Закрыта.