[help] Не открывается сайт в IE

Тема в разделе "DLE", создана пользователем WakeUP2, 1 мар 2008.

Информация :
Актуальная версия DataLife Engine 11.2
( Final Release v.11.2 | Скачать DataLife Engine | Скачать 11.2 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.1 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. WakeUP2

    WakeUP2 Создатель

    Регистр.:
    14 дек 2007
    Сообщения:
    40
    Симпатии:
    19
    Версия dle 6.2
    Пробывал и темплейты менять не помогло. Во всех браухерах сайт открывается, а в IE пустая страница.
     
  2. yura

    yura

    Регистр.:
    6 апр 2006
    Сообщения:
    437
    Симпатии:
    65
    у мну тож такое было... лечения тока 2 варианта... переставить винды или обновить ИЕ с 6 до 7...
     
  3. WakeUP2

    WakeUP2 Создатель

    Регистр.:
    14 дек 2007
    Сообщения:
    40
    Симпатии:
    19
    Я одного не пойму другие мои сайты на dle открываются в IE
     
  4. yura

    yura

    Регистр.:
    6 апр 2006
    Сообщения:
    437
    Симпатии:
    65
    :nezn:
    Я уже неск раз замечал, что в какойт момент винды штырит и ИЕ выборочно перестает показывать часть сайтов, в том числе и некоторые на ДЛЕ... иногда бывает и такое что штырить его ненадолго перестаёт... привет дяде биллу вобщем :thenks::D
     
  5. WakeUP2

    WakeUP2 Создатель

    Регистр.:
    14 дек 2007
    Сообщения:
    40
    Симпатии:
    19
    Если бы все сайты не открывались на dle другое дело. Проблему решил перезаливкой всех файлов dle на хост и все заработало.
    в опере и firefox итак все работало просто большинство юзают IE
     
Статус темы:
Закрыта.