phpBB 3.0.0 + Subdreamer 2.4.3.1 - это реально?

Тема в разделе "Sabdrimer", создана пользователем Oleg-A, 9 фев 2008.

Статус темы:
Закрыта.
  1. Oleg-A

    Oleg-A Создатель

    Регистр.:
    31 мар 2006
    Сообщения:
    18
    Симпатии:
    15
    Не работает интеграция с phpbb3.
    на форуме subdreamer.com есть решение проблемы: нужно вытащить 2 файла из SD 2.4.4. RC1, но найти их в инете - нереально.
    существуют ли другие решения проблемы?:bc:
     
  2. Энштейн

    Энштейн Новый ник - cefiro

    Регистр.:
    19 апр 2006
    Сообщения:
    183
    Симпатии:
    98
    пока что нет! ждемс 2.4.4....
     
  3. KuLer

    KuLer Постоялец

    Регистр.:
    20 авг 2007
    Сообщения:
    118
    Симпатии:
    16
    Появилась интеграция? Или всё ещё ждём?
     
  4. duncan

    duncan батяр з личакова

    Регистр.:
    10 апр 2007
    Сообщения:
    1.590
    Симпатии:
    437
    получилась...
    в сабдримере 2.5...

    тема закрьіта.
     
Статус темы:
Закрыта.