Множественные уязвимости в vbDrupal версии до 5.3.0 (скачать vbDrupal-5.6.0a)

Тема в разделе "vBulletin", создана пользователем Pacifik, 16 янв 2008.

Статус темы:
Закрыта.
  1. Pacifik

    Pacifik Постоялец

    Заблокирован
    Регистр.:
    27 июн 2007
    Сообщения:
    81
    Симпатии:
    12
    Множественные уязвимости в vbDrupal версии до 5.3.0
    Программа: vbDrupal версии до 5.3.0 Опасность: Низкая
    Наличие эксплоита: Нет
    Описание:
    Обнаруженные уязвимости позволяют удаленному пользователю произвести XSS нападение, обойти некоторые ограничения безопасности и скомпрометировать целевую систему.
    Подробное описание уязвимостей:
    www.securitylab.ru/vulnerability/305905.php
    www.securitylab.ru/vulnerability/305906.php
    Скачать vbDrupal-5.6.0a.zip
    http://depositfiles.com/ru/files/3102222
    Кому пригодилось - "Спасибо" ткните.

     
    leito нравится это.
  2. leito

    leito Создатель

    Регистр.:
    19 янв 2008
    Сообщения:
    18
    Симпатии:
    0
    :) спасибо
     
  3. nexgen

    nexgen Постоялец

    Регистр.:
    26 июл 2006
    Сообщения:
    145
    Симпатии:
    48
    Не парьтесь - сейчас не актуально.
     
Статус темы:
Закрыта.