Установка Денвера для работы со скриптами

Тема в разделе "Мегафлуд", создана пользователем zotin, 7 окт 2006.

Статус темы:
Закрыта.
  1. zotin

    zotin Юзверь

    Регистр.:
    4 авг 2006
    Сообщения:
    61
    Симпатии:
    25
    Помогите установить денвер чтоб работали скрипты ( Spam It Zumo и т д)
    Ссылки откуда что скачивать, настройку и т д а то многие не знают и я в том числе:)
     
  2. Archiby

    Archiby Ангел с яблоком

    Moderator
    Регистр.:
    17 июн 2006
    Сообщения:
    129
    Симпатии:
    182
    хм... наверно ты единственный кто не знает о Дневере... и дабы загладить сей пробел в твоем образовании получи линк на офсайт разработчиков Денвера - hxxp://www.denwer.ru/ Там даволе подробно расписано как работать с данным пакетом.
     
  3. zotin

    zotin Юзверь

    Регистр.:
    4 авг 2006
    Сообщения:
    61
    Симпатии:
    25
    Почему единственный учится та както надо чем больше информации тем лучше для всех
     
  4. golengi

    golengi Прохожие

    почитай денвер.ру ,все очень просто
     
  5. provodnik

    provodnik Создатель

    Регистр.:
    6 окт 2006
    Сообщения:
    47
    Симпатии:
    9
    На форуме поддержки денвера http://forum.dklab.ru/denwer/ разжеваны наверное уже все возможные неисправности и необходимые настройки. ;)
     
  6. Destruction

    Destruction Прохожие

    Начинать лучше с учебника по настройке Apache.
     
  7. ans

    ans Прохожие

    только доступ ото всюду к дэнверу закрой, иначе формат схватить можешь :)
     
  8. avgaz

    avgaz

    Регистр.:
    18 окт 2006
    Сообщения:
    188
    Симпатии:
    6
    А можно использовать зенд в денвере и какие есть ворянты?
     
  9. MadZee

    MadZee Создатель

    Регистр.:
    20 ноя 2006
    Сообщения:
    29
    Симпатии:
    10
    Качай дистриб денвера с офф сайта, там сразу будет zend. Если не устраивает версия, вперед на http://www.zend.com/ Все ставится без проблем.
     
  10. roddik

    roddik Колбаска

    Регистр.:
    26 янв 2007
    Сообщения:
    351
    Симпатии:
    285
    на форуме дклаба написано, что зенд НЕ встроен в денвер, ибо "устанавливается буквально в три клика", так что надо качать...
     
Статус темы:
Закрыта.