Поиск Ищу модуль Advanced Pack 5 (версию 5.2.5) для PS 1.7.4..+

Тема в разделе "Модули PrestaShop", создана пользователем vitos1401, 9 дек 2018 в 00:19.

Информация :
Приветствую гость, обрати внимание! Темы которые закреплены в разделах, в скором времени будут откреплены. Правила раздела PrestaShop

(Не актуальные темы) Каталоги:Модули PrestaShop 1.7Модули PrestaShop 1.5 - 1.6Шаблоны PrestaShop 1.7Шаблоны PrestaShop 1.5 - 1.6
(Не актуальные темы) Поиск / Запросы:Модули PrestaShop 1.7Модули PrestaShop 1.5 - 1.6Шаблоны PrestaShop 1.7Шаблоны PrestaShop 1.5 - 1.6
Полезная информация:Поддержка и помощь c PrestaShopУбираем ПрестаТраст, стучалки и прочую рекламуСовместные покупки модулей и шаблоновПеревод Prestashop и модулей
  1. vitos1401

    vitos1401 Постоялец

    Регистр.:
    3 ноя 2012
    Сообщения:
    126
    Симпатии:
    119
    Всех приветствую! Ищу модуль Advanced Pack 5 версию 5.2.5 .. для Prestashop 1.7.4.2 -1.7.5.0
    Буду благодарен (думаю, что не я один), если кто-нибудь поделится.
     
    aleksey_z нравится это.