c zend'ом какой-то косяк

Тема в разделе "Тех. вопросы", создана пользователем DAnik7, 16 сен 2007.

Статус темы:
Закрыта.
  1. DAnik7

    DAnik7 Писатель

    Регистр.:
    28 июл 2007
    Сообщения:
    7
    Симпатии:
    0
    Поставил убунту, PHP Version 5.2.1, Apache 2.0, Zend Optimizer v3.3.0
    скрипты не запускаются из шела (Zend Optimizer not installed), а с апачем работают.
    как их заставить? :nezn:
     
  2. AboveZero

    AboveZero Создатель

    Регистр.:
    7 апр 2006
    Сообщения:
    16
    Симпатии:
    0
    Переустанови Zend ... должно помочь...
     
  3. Alexitdv

    Alexitdv

    Регистр.:
    4 янв 2008
    Сообщения:
    161
    Симпатии:
    65
    Поставь Zend другой версии. У меня был такой гемор
     
  4. vovan777

    vovan777

    Регистр.:
    4 фев 2007
    Сообщения:
    299
    Симпатии:
    60
    Попробуй поставить Зенд старой версии.
     
Статус темы:
Закрыта.