Скрипт PHP Melody 2.5

Тема в разделе "Коммерческие", создана пользователем maxwellum, 11 окт 2015.

Информация :
Публиковать (для всех) нуленые версии, особенно от modulesgarden КАТЕГОРИЧЕСКИ не стоит. Тема мониторится оным разработчиком, а к нам приходят абузы которые нельзя игнорировать.
Модераторы: Amazko, Aste
  1. maxwellum

    maxwellum Создатель

    Регистр.:
    14 мар 2012
    Сообщения:
    40
    Симпатии:
    8
    Ищу людей для покупки в складчину данного скрипта. Цена вопроса 80$ (49$ standart license + 29$ mobile plugin) (Только Paypal, нужно 10 человек по 8$). С меня нулл. Кого заинтересовало данное предложение, просьба, отписываться в теме.
    P.S. Not-nulled версия PHP Melody 2.5
     
    Последнее редактирование: 24 дек 2015
    myboris2005 нравится это.
  2. myboris2005

    myboris2005

    Регистр.:
    12 апр 2009
    Сообщения:
    250
    Симпатии:
    38
    занулишь его? могу скинуть
     
  3. maxwellum

    maxwellum Создатель

    Регистр.:
    14 мар 2012
    Сообщения:
    40
    Симпатии:
    8
    Скидывай
     
    myboris2005 нравится это.
  4. myboris2005

    myboris2005

    Регистр.:
    12 апр 2009
    Сообщения:
    250
    Симпатии:
    38
    ок, ща сброшу. есть ещё несколько штучек хороших, прицеплю их. глянешь если шо.
     
  5. myboris2005

    myboris2005

    Регистр.:
    12 апр 2009
    Сообщения:
    250
    Симпатии:
    38
     
  6. maxwellum

    maxwellum Создатель

    Регистр.:
    14 мар 2012
    Сообщения:
    40
    Симпатии:
    8
    ОК, поработаю сейчас
     
    myboris2005 нравится это.
  7. astass

    astass Постоялец

    Регистр.:
    6 июл 2011
    Сообщения:
    113
    Симпатии:
    62
    Какую версию нулите?
    У меня стоит 2.3 могу пособить немного.
     
  8. myboris2005

    myboris2005

    Регистр.:
    12 апр 2009
    Сообщения:
    250
    Симпатии:
    38
    Актуальна 2.4 уже. Скоро заимею в своём арсенале :idea:
     
  9. maxwellum

    maxwellum Создатель

    Регистр.:
    14 мар 2012
    Сообщения:
    40
    Симпатии:
    8
    на данный момент нуллить версию ниже, чем 2.3.1 не имеет смысла, т.к. начиная с этой версии в PHPMelody используется Youtube API v3. В более ранних версиях API уже не работает.
    А без него теряется чуть ли не половина функционала данной CMS.
     
  10. maxwellum

    maxwellum Создатель

    Регистр.:
    14 мар 2012
    Сообщения:
    40
    Симпатии:
    8
    CMS действительно стоящая, т.к. на ее основе можно создавать не только видео-сайты, но и, к примеру, онлайн кинотеатры.
     
    Последнее редактирование: 16 дек 2015