1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

Плагин Shortcode Ultimate Plugin For Joomla

Тема в разделе "Joomla", создана пользователем mumins, 14 июн 2015.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Модераторы: arman29, DMS, Genk0
  1. mumins

    mumins

    Регистр.:
    11 мар 2009
    Сообщения:
    640
    Симпатии:
    462
    Shortcode Ultimate Plugin For Joomla v 2.1.1

    Info:


    Скачать:


    Документация включена.
     
    Ryuji, Kolfg и salavev нравится это.
  2. kloud

    kloud Создатель

    Регистр.:
    24 окт 2011
    Сообщения:
    32
    Симпатии:
    25
    Shortcode Ultimate v2.1.3
     
    perfectartyshock, vada и byogle нравится это.
  3. Ssendem

    Ssendem

    Регистр.:
    28 май 2010
    Сообщения:
    415
    Симпатии:
    466
    Shortcode Ultimate v2.2.0
     
    Colo-vada, Ulugbekuz, Dilsh и 2 другим нравится это.
  4. Ssendem

    Ssendem

    Регистр.:
    28 май 2010
    Сообщения:
    415
    Симпатии:
    466
    Shortcode Ultimate 2.3.0 - J!3.x RU
     
    Dilsh, Agel, Pr0tEct0 и 2 другим нравится это.
  5. Panadina

    Panadina Постоялец

    Регистр.:
    25 апр 2013
    Сообщения:
    81
    Симпатии:
    54
    Shortcode Ultimate 2.4.0 - J!3.x RU
     
  6. Ssendem

    Ssendem

    Регистр.:
    28 май 2010
    Сообщения:
    415
    Симпатии:
    466
    Shortcode Ultimate 2.4.1 - J!3.x
     
    Kon Dou, denis2014, vada и ещё 1-му нравится это.
  7. stunner

    stunner Создатель

    Регистр.:
    3 мар 2014
    Сообщения:
    11
    Симпатии:
    10
    Shortcode Ultimate 2.5 - J!3.x
     
    Kon Dou нравится это.
  8. Starkon

    Starkon Постоялец

    Регистр.:
    27 май 2012
    Сообщения:
    96
    Симпатии:
    30
    Выдало ошибку
    Shortcode Ultimate for Joomla! Developed by BdThemes Ltd. installation failed Needs a minimum PHP version of 5.3.30. You are running PHP version 5.3.29

    А всем версиям нужен PHP 5.3.30. может старые версии поддерживают 5.3.29 ?
     
    Sheffik нравится это.
  9. Sheffik

    Sheffik Постоялец

    Регистр.:
    21 янв 2009
    Сообщения:
    105
    Симпатии:
    42
    Попробуй Version 2.4.0 [13th September 2015]
    Там вроде php 5.3.28 указано.
     
    Starkon нравится это.
  10. lisin-lik

    lisin-lik Создатель

    Регистр.:
    11 фев 2008
    Сообщения:
    22
    Симпатии:
    0
    Добрый день.
    Корректно ли работает этот плагин в K2?
    В предыдущих установленных плагинах шорткоды урезались, вместо
    Код:
    [dropcap]Dropcap Texts[/dropcap]
    добавлялось
    Код:
    <p>[dropcap]Dropcap Texts[/dropcap]</p>
    Может у меня кривые руки?