[XP] The Bat 6.9

Тема в разделе "Windows", создана пользователем КоляНыч, 23 мар 2015.

Модераторы: ADMiNZ
  1. КоляНыч

    КоляНыч Создатель

    Регистр.:
    4 мар 2013
    Сообщения:
    23
    Симпатии:
    5
    Добрый день. Подскажите пожалуйста, проблема в почтовом клиенте, после обновления The Bat c 4 до 6.9 почта вообще не отправляется, но принимается, отключил проверку касперским следить за портом 465, начала отправляться, но происходит это очень медленно, т.е. файл в 5 мб может уходить минут 20, но тут же делаю проверку скорости все нормально.
     
  2. onnegrio

    onnegrio

    Регистр.:
    15 янв 2010
    Сообщения:
    263
    Симпатии:
    86
    Поставьте Voyager - это тот-же The Bat! только portable. Много лет пользования без единого разрыва.
     
  3. КоляНыч

    КоляНыч Создатель

    Регистр.:
    4 мар 2013
    Сообщения:
    23
    Симпатии:
    5
    Это понятно, что могу перейти на другую, но необходимо тут разобраться. Прием то идет быстро, те же 50 мб за какие то 10-15 сек. Может виноват kis 2013?
     
  4. efs

    efs SEO оптимизатор дискрипторов одностраничных сайтов

    Moderator
    Регистр.:
    20 ноя 2009
    Сообщения:
    825
    Симпатии:
    475
    отключаете все что отключается (ав, фаеры, торренты и прочая и прочая) и проверяете отправку. если все хорошо, запускаете софт по очереди и проверяете отправку почты. так методом тыка отловите какой софт виноват.
     
  5. КоляНыч

    КоляНыч Создатель

    Регистр.:
    4 мар 2013
    Сообщения:
    23
    Симпатии:
    5
    Отключил все, вообще все, остался только интернет и почта,результат тот же.
     
  6. timur_

    timur_ Постоялец

    Регистр.:
    27 окт 2014
    Сообщения:
    72
    Симпатии:
    40
    Пробовали потереть клиент Bat и полностью по-новой установить и создать профиль? Если вы помимо обновлений ничего не делали, то стоковые настройки могут решить ваш вопрос.
     
  7. КоляНыч

    КоляНыч Создатель

    Регистр.:
    4 мар 2013
    Сообщения:
    23
    Симпатии:
    5
    Да пробовал переустанавливать, результат тот же, просто у меня такое ощущение, что где то стоит ограничение на скорость на отправку почты, но где?
     
  8. timur_

    timur_ Постоялец

    Регистр.:
    27 окт 2014
    Сообщения:
    72
    Симпатии:
    40
    До обновление Bat'a все было нормально и с KIS'ом? Пробовали использовать другой почтовый клиент?(ради теста)
    Если из возможных проблем помимо KIS 2013 ничего не установлено, то вам сюда.
     
  9. КоляНыч

    КоляНыч Создатель

    Регистр.:
    4 мар 2013
    Сообщения:
    23
    Симпатии:
    5
    Другой клиент не вариант, так как на bate у меня около 3000 тысяч важных писем, до обновления тоже стоял Kis, да еще один момент, перед обновлением bata за пару дней, получил письмо с каким то вирусом, и вся почта слетела, восстанавливал из резервной копии, хотя я думаю, что тут нет связи. Спасибо за ссылку посмотрю.
     
  10. timur_

    timur_ Постоялец

    Регистр.:
    27 окт 2014
    Сообщения:
    72
    Симпатии:
    40
    Я просил воспользоваться другим почтовым клиентом для теста, чтобы понять, проблема конкретно в Bat'e или нет