Установить модуль

Тема в разделе "Мегафлуд", создана пользователем repacksman, 11 сен 2013.

  1. repacksman

    repacksman

    Регистр.:
    12 июн 2012
    Сообщения:
    154
    Симпатии:
    2
    Кто может установить нулений модуль? Когда я устанавливаю у меня не роботают css и js
     
  2. Arcvi

    Arcvi Постоялец

    Регистр.:
    10 май 2013
    Сообщения:
    74
    Симпатии:
    33
    какой модуль на какую версию двига, конкретнее
     
  3. WiZXaK

    WiZXaK Причиняю добро

    Регистр.:
    8 сен 2012
    Сообщения:
    580
    Симпатии:
    805
    Название модуля, его версия, версия Opencart... :closed:
     
  4. Айсур

    Айсур Создатель

    Регистр.:
    29 мар 2013
    Сообщения:
    42
    Симпатии:
    1
    Пиши помогу. Напиши версию opencart-a и что за модуль)
     
  5. Gafe62

    Gafe62 Создатель

    Регистр.:
    11 окт 2013
    Сообщения:
    20
    Симпатии:
    0
    Скорее всего надо править файлы, т.к. модуль не идет под вашу версию ос
     
  6. alexstim

    alexstim Создатель

    Регистр.:
    7 дек 2013
    Сообщения:
    39
    Симпатии:
    8
    сначала необходимо писать версию движка и какой модуль
    ясновидцев думаю здесь нет!
     
  7. revo777

    revo777 Создатель

    Регистр.:
    13 янв 2013
    Сообщения:
    10
    Симпатии:
    0
    согласен тему в топку, ни версии модуля ни самого шопа