Инфо Недостаточная криптографическая устойчивость.

Тема в разделе "DLE", создана пользователем redroot, 21 авг 2012.

Информация :
Актуальная версия DataLife Engine 11.1
( Final Release v.11.1 | Скачать DataLife Engine | Скачать 11.1 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 10.0 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Модераторы: killoff
  1. redroot

    redroot

    Заблокирован
    Регистр.:
    19 ноя 2006
    Сообщения:
    443
    Симпатии:
    163
    Последний раз помню степень опасности "Высокая", была 2 года назад, и очень многих затронуло, вовремя не увидивших патч на недостаточную фильтрацию данных.

    Встречаем:
     
  2. Doctor_zlo

    Doctor_zlo

    Moderator
    Регистр.:
    25 апр 2008
    Сообщения:
    461
    Симпатии:
    978