Ошибка при обновлении EE с 1.6.х до 2.x

Тема в разделе "ExpressionEngine", создана пользователем 4ksner, 14 июн 2012.

Статус темы:
Закрыта.
  1. 4ksner

    4ksner Постоялец

    Регистр.:
    6 июн 2012
    Сообщения:
    142
    Симпатии:
    60
    Первый раз обновляю EE с 1.6.8 до второй версии.
    Во время обновления вылетает ошибка:
    Пробовал обновлять до 2.1.4 и до 2.4.0.
    На официально форуме ни чего не нашел.
    У меня выделенный сервер.

    Кто-нибудь сталкивался? Куда копать?
     
  2. 4ksner

    4ksner Постоялец

    Регистр.:
    6 июн 2012
    Сообщения:
    142
    Симпатии:
    60
    В логах nginx нашел такую строчку:

    Погуглив нашел решение:

    После выполненных действий обновление прошло успешно.
     
Статус темы:
Закрыта.