Помощь Нужен настроить opencart 1.5.3

Тема в разделе "Коммерческие", создана пользователем Rovshan, 7 фев 2012.

Информация :
Публиковать (для всех) нуленые версии, особенно от modulesgarden КАТЕГОРИЧЕСКИ не стоит. Тема мониторится оным разработчиком, а к нам приходят абузы которые нельзя игнорировать.
Модераторы: Amazko, Aste
  1. Rovshan

    Rovshan Постоялец

    Регистр.:
    23 июл 2011
    Сообщения:
    133
    Симпатии:
    1
    нужен настроить опенкарт1,5,3.
    надо настроить блоки шаблона как на другом сайте.все модулы есть только настроить надо
    и добавить дркгой ланг файл.буду платить помле завершение работы.можно и предоплата.жду предложений
     
  2. sweb27

    sweb27 Создатель

    Заблокирован
    Регистр.:
    10 мар 2012
    Сообщения:
    35
    Симпатии:
    4
    А сам чего?, там же вёрстка простая..
     
  3. DOGMAD

    DOGMAD DEVELOP & DESIGN Нарушитель

    Заблокирован
    Регистр.:
    23 июн 2010
    Сообщения:
    537
    Симпатии:
    110
    Смогу настроить без проблем но без предоплаты не буду сидеть над этим
    И вообще тема должна размещаться в этом разделе https://www.nulled.cc/forums/198/