Граббер-Конструктор видео вконтакте для DLE

Тема в разделе "Коммерческие", создана пользователем jax33, 17 окт 2011.

Информация :
Публиковать (для всех) нуленые версии, особенно от modulesgarden КАТЕГОРИЧЕСКИ не стоит. Тема мониторится оным разработчиком, а к нам приходят абузы которые нельзя игнорировать.
Модераторы: Amazko, Aste
  1. jax33

    jax33

    Заблокирован
    Регистр.:
    3 мар 2009
    Сообщения:
    192
    Симпатии:
    13
    инфо о модуле: http://script.6prog.net/video-vkontakte-dle-v2.0/

    нашел тут один скрипт в паблике (на ФО)

    но версия вроде предыдущая:

    на офф сайте написано что 2.0 (у меня такая же)
    а на сайте плати.ру написано что 2.1


    так вот поставил я его но почему то проблема в авторизации модуля с вк

    хотя всё правильно сделал по инструкции


    Выкладываю модуль: http://rghost.ru/25935641
    надеюсь кто нибудь поможет решить проблему с авторизацией

    Добавлено через 6 минут
    нашел инфу об этой ошибке на офф сайте http://script.6prog.net/files/Auth_v2.0.txt но что то не пойму где что менять

    Добавлено через 16 минут
    сделал всё как там написано , авторизация проходит успешно но выдаёт вот такое [​IMG]

    люди помогите кто нибудь
     
  2. autos

    autos

    Регистр.:
    14 июл 2007
    Сообщения:
    186
    Симпатии:
    48
    Перезайлей скрипт, на rghost удалили копию..
     
  3. Alexandr3

    Alexandr3

    Заблокирован
    Регистр.:
    22 апр 2008
    Сообщения:
    429
    Симпатии:
    96
  4. abody

    abody

    Регистр.:
    14 сен 2006
    Сообщения:
    239
    Симпатии:
    153
    перезалил
     
  5. thyssen

    thyssen Создатель

    Регистр.:
    18 апр 2009
    Сообщения:
    35
    Симпатии:
    1
    Скрипт на логине и пароле не работает. Авторизация только через API.