[Seven] Зависание при загрузке

Тема в разделе "Windows", создана пользователем disker, 14 окт 2011.

Модераторы: ADMiNZ
  1. disker

    disker

    Регистр.:
    28 авг 2007
    Сообщения:
    550
    Симпатии:
    58
    Установил знакомому на ПК , где раньше стояла ХР , семёрку (Вин7) и возникла следующая проблема: при включении компа где-то через 3-4 секунды после нажатия клавиши включения системного блока экран зависает намертво на 3-4 секунды и на нем зелено-синее размытое изображение (такое впечатление что просто кто-то нажал паузу) и только потом идет загрузка дальше. Его это бесит , так как на ХР такого не было. Может кто знает в чём может быть проблема ? Драйвера для видеокарты установил...
     
  2. palbanec

    palbanec

    Регистр.:
    2 июл 2010
    Сообщения:
    455
    Симпатии:
    28
    Вы только-что описали лого биоса.В биосе отключается, ищите параметр вида start logo также рядом может быть время задержки(Паузы).
    Здесь ОС не причем.
     
  3. disker

    disker

    Регистр.:
    28 авг 2007
    Сообщения:
    550
    Симпатии:
    58
    Если ОС ни при чём, то почему тогда на ХР этой проблемы не было? А на счёт лого как-то сомневаюсь, на лого это не похоже, скорее я бы сказал что это искаженное однотонное изображение обрезанное по краям криво... Вот не знаю как объяснить на что похож рисунок, может потом сделаю фото как знакомый будет дома ..
     
  4. palbanec

    palbanec

    Регистр.:
    2 июл 2010
    Сообщения:
    455
    Симпатии:
    28
    Если думаете что это дрова видухи.Попробуйте переустановить.Только сперва хорошенько почистить.
    Я бы конечно тестами погонял видушку из под доса.Загрузился из-под лайва.
    Если проблема с ОС.Всегда можно снять образ существующего диска на стороний раздел.После поставить ОС.Вдруг чего востановить винду с програмами с бекапа образа.