IPB 2.2.2 + DLE 6.0

Тема в разделе "Коммерческие", создана пользователем gromdron, 8 июл 2007.

Информация :
Публиковать (для всех) нуленые версии, особенно от modulesgarden КАТЕГОРИЧЕСКИ не стоит. Тема мониторится оным разработчиком, а к нам приходят абузы которые нельзя игнорировать.
Статус темы:
Закрыта.
Модераторы: Amazko, Aste
  1. gromdron

    gromdron Создатель

    Регистр.:
    28 дек 2006
    Сообщения:
    16
    Симпатии:
    6
    Ищу интеграцию IPB 2.2.2 и DLE 6.0.
    Не поможете ?
     
    mistersky нравится это.
  2. kaliostro

    kaliostro

    Регистр.:
    6 апр 2007
    Сообщения:
    201
    Симпатии:
    33
  3. SanomA

    SanomA Писатель

    Регистр.:
    3 июл 2007
    Сообщения:
    8
    Симпатии:
    0
    Спасибо...
     
  4. toreador

    toreador Прохожие

    интересно это интеграция без потери пользователей или как? :)
     
  5. kaliostro

    kaliostro

    Регистр.:
    6 апр 2007
    Сообщения:
    201
    Симпатии:
    33
    Да без потери.
     
  6. mazik

    mazik Прохожие

    может кто бесплатно выложит? Взамен могу предложить чат VOC++ BSE.
     
  7. mr_Smit

    mr_Smit Писатель

    Регистр.:
    13 июл 2007
    Сообщения:
    9
    Симпатии:
    0
    ДА хочу бесплатно и для 2.2.2
     
  8. TechNoMaster

    TechNoMaster Писатель

    Регистр.:
    11 июл 2007
    Сообщения:
    3
    Симпатии:
    0
  9. Axi0Z

    Axi0Z Постоялец

    Регистр.:
    29 июл 2007
    Сообщения:
    104
    Симпатии:
    13
    зачем писать эти бессмысленные сообщения?

    З.Ы. а бесплатно надо поискать по форуму :)
     
  10. kaliostro

    kaliostro

    Регистр.:
    6 апр 2007
    Сообщения:
    201
    Симпатии:
    33
    То что лежит на форуме, фурычит только на половину и имеет кучу недостатков и ограничений.
     
Статус темы:
Закрыта.