1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

[Joomla] Mozilla и IIS7

Тема в разделе "Joomla", создана пользователем Agr3ss0r, 2 май 2011.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, Genk0, NightHunter
  1. Agr3ss0r

    Agr3ss0r

    Регистр.:
    27 сен 2009
    Сообщения:
    234
    Симпатии:
    87
    Вечер добрый, появилась серьезная проблема перенес на домашний сервер несколько сайтов (на Joomla) сервер на IIS 7.5 и столкнулся с проблемой все сайты криво отображаются в Mozilla сначала решил что из-за дополнений или криво перенес сделал скрины сайта разными браузерами через какой то сервис косяки вылезли только в Мозиле. Сделал субдомен и залил на него чистую Joomla с офф.сайта скрин ниже:

    mozila-bug.jpg

    В хроме, ие, опере все ок. В мозиле не работает не один шаблон. Даже админка ставил 1.5 1.6 проблема остается.
    Кто то встречался с подобной проблемой?
    PS на сервере есть сайты на других движках и все корректно работает, а тут такая лажа...

    -----------
    Сам разобрался, проблема была в сервере. (удалите тему)
     
Статус темы:
Закрыта.