[WordPress] нужен Expose 1.0.2

Тема в разделе "Скины", создана пользователем Каталонец, 30 апр 2011.

  1. Каталонец

    Каталонец Создатель

    Регистр.:
    26 ноя 2008
    Сообщения:
    42
    Симпатии:
    1
    Всем привет! Я никак найти не могу обновлённую тему Expose 1.0.2, везде только 1.0 (
    Если кто может, залейте плз !
     
  2. pochenok

    pochenok

    Регистр.:
    27 ноя 2008
    Сообщения:
    175
    Симпатии:
    59
    Каталонец нравится это.
  3. Каталонец

    Каталонец Создатель

    Регистр.:
    26 ноя 2008
    Сообщения:
    42
    Симпатии:
    1
    Спасибо, забираю! Но всё же, если кто найдёт 1,02, буду очень признателен!
     
  4. Каталонец

    Каталонец Создатель

    Регистр.:
    26 ноя 2008
    Сообщения:
    42
    Симпатии:
    1
    И ещё кое-что. В архиве всего три страницы и пару lib файлов.
     
  5. Bokr

    Bokr Создатель

    Регистр.:
    6 апр 2008
    Сообщения:
    16
    Симпатии:
    2
    А с чего вы взяли, что такая есть? На сайте висит демка «Version: 1.01»
     
  6. Каталонец

    Каталонец Создатель

    Регистр.:
    26 ноя 2008
    Сообщения:
    42
    Симпатии:
    1
    Я на их оф. форуме читал, что вышла версия 1,02. Сам разработчик писал.