не работает почта в вебасисте - в чем трабла? где ошибка?

Тема в разделе "WebAsyst", создана пользователем Pal, 25 апр 2011.

Модераторы: mdss
  1. Pal

    Pal

    Регистр.:
    21 май 2008
    Сообщения:
    363
    Симпатии:
    12
    настраиваю почту в вебасисте
    Установленная версия: 281
    уведомления отправляются - все в порядке
    но не могу настроить вкладку ПОЧТА - не принимает и все тут, забирать планирую с gmail (может здесь ошибка?)
    нажимаю кнопку "проверка почты" и выдает "Сервер "pop.gmail.com" не отвечает."

    настройки:
    Email: txxxx0@gmail.com - логин в гмайле
    Имя : ЛЯ Ля ЛЯ
    Ваш почтовый сервер является POP3 сервером. (пробовал ИМАП бесполезно)
    Сервер входящий почты:pop.gmail.com
    V Ваш сервер требует безопасное соединение (SSL) (галочку поставил)
    Порт: 995
    Имя пользователя: txxxx0@gmail.com - логин в гмайле
    Пароль: ХХХХХХХХХ


    где ошибка?
     
  2. multfilm

    multfilm Постоялец

    Регистр.:
    18 ноя 2008
    Сообщения:
    58
    Симпатии:
    7
    Попробуй убери галочку от сюда:

    или попробуй через IMAP

    imap.gmail.com

    Порт: 993 или 995
     
  3. Pal

    Pal

    Регистр.:
    21 май 2008
    Сообщения:
    363
    Симпатии:
    12
    ИМАП пробовал но с ССЛ
    сейчас буду пробовать без ССЛ, может в нем проблема
     
  4. kuzichev

    kuzichev

    Регистр.:
    23 апр 2008
    Сообщения:
    159
    Симпатии:
    23
    не нужно Ssl да и имап тоже... поставьте Pop и поправьте порт на верный.... для поп - 110
     
  5. Pal

    Pal

    Регистр.:
    21 май 2008
    Сообщения:
    363
    Симпатии:
    12
    хоть с ССЛ хоть без ССЛ, хоть 110 порт хоть 995 - не работает почта - не отвечает
    у отписывающихся здесь - аккаунты в Гмайле есть?