1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

Ozio gallery 2.6 не отображает изображения

Тема в разделе "Joomla", создана пользователем stasbetman, 24 апр 2011.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, Genk0
  1. stasbetman

    stasbetman Создатель

    Регистр.:
    29 сен 2010
    Сообщения:
    15
    Симпатии:
    4
    Уважаемые форумчане, помогите, наконец решить эту проблему с компонентом ozio gallery (думаю, многие его пробовали или используют). Этот вопрос присутствует на многих русско-немецко-англоязычных форумах, но без ответа. Компонент загружается, но изображения не показывает (ни в одном из скинов). На локальном сервере (денвер) все работает.

    Идеальный вариант, конечно, было бы спросить на сайте разрабов http://forum.joomla.it, но с итальянским туговато, да еще и при регистрации почему-то забанили (вроде, если гугл переводчик не врет), теперь даже просто форум просматривать не могу.

    Заранее благодарен за любые советы
     
Статус темы:
Закрыта.