1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

[Moved] Ищу JS Jobs Business Complete или JA Job Board

Тема в разделе "Joomla", создана пользователем Dgikar, 30 мар 2011.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, Genk0, NightHunter
  1. Dgikar

    Dgikar

    Регистр.:
    9 мар 2008
    Сообщения:
    289
    Симпатии:
    19
    Люди, если у кого есть JS Jobs Business Complete или JA Job Board - поделитесь плз. А если еще и нулленные... Особенно JA Job Board (что наверное вряд ли, учитывая что там привязка к Ion)

    Заранее благодарю
     
  2. nikoter

    nikoter

    Регистр.:
    29 май 2008
    Сообщения:
    195
    Симпатии:
    23
    присоединяюсь
    вот тут нашел JA Job Board
    http://nrg-design.ru/joomlart/ja-teline-iii.html
    но там говорится про 30 дней теста. сильно не стал разбираться. может кто занулит????
     
  3. huygenn

    huygenn Постоялец

    Регистр.:
    20 ноя 2007
    Сообщения:
    134
    Симпатии:
    180
    Ja JobBoard Enterprise 1.5 for J!1.5

    Ja JobBoard Enterprise 1.5 for J!1.5
    [​IMG]
    Это Последняя версия 1,5. нет необходимости лицензионный ключ

    Перейти по ссылке
     
    nikoter нравится это.
  4. nikoter

    nikoter

    Регистр.:
    29 май 2008
    Сообщения:
    195
    Симпатии:
    23
    а можно как нить хайд поменьше сделать
    а то мало кто тут есть с таким хайдом
    (особенно тем кому компонент действительно нужен)
     
  5. Bowa

    Bowa Постоялец

    Регистр.:
    28 июл 2007
    Сообщения:
    81
    Симпатии:
    6
    Может правда хаид по ниже?! очень нужен...

    P.S. хайд поднял а тут старье!!! надо бы как-то конкретнее... версия 1.5.0 и было бы понятно. Это только под джумлу 1.5. А на оффе уже 1.5.2 и для 1.6 джумлы, вот сие чудо порадовало бы!!! Может кто уже имеет? Даже согласен махнутся на LISTBINGO Premium!
     
Статус темы:
Закрыта.