[Инфо] Безопасность для Wordpress 2.3.3 - Wordpress 3.x

Тема в разделе "Wordpress", создана пользователем naytilius, 4 дек 2010.

Статус темы:
Закрыта.
Модераторы: DzSoft, Sorcus
  1. naytilius

    naytilius

    Регистр.:
    18 окт 2008
    Сообщения:
    311
    Симпатии:
    160
    Иногда из за не зависищим от вас обставинам приходится юзать старие версии движка. К примеру 2.3.3 по нагрузке намного легче чем актульная версия.
    И как било б приятно иметь под рукой шпору с уязвимостями которие появились в движке, и самое главное как их устранить.
    Давайте вместе создадим топик в котором каждий би мог узнать как с чистого 2.3.3 можно зделать безопасний движок
    (да и про плагини тоже нада подумать)
    Или думаете ето глупая затея.
     
  2. LeXAos

    LeXAos Создатель

    Заблокирован
    Регистр.:
    31 мар 2008
    Сообщения:
    98
    Симпатии:
    6
    naytilius нравится это.
  3. naytilius

    naytilius

    Регистр.:
    18 окт 2008
    Сообщения:
    311
    Симпатии:
    160
    чтож буду пробовать. главное есчо потом грамотно пропатчить.
    где мож найти инфу об устранении багов в старих версиях
     
Статус темы:
Закрыта.