[Seven] Загрузка и звук

Тема в разделе "Windows", создана пользователем arma7, 8 ноя 2010.

Статус темы:
Закрыта.
Модераторы: ADMiNZ
  1. arma7

    arma7

    Регистр.:
    5 ноя 2010
    Сообщения:
    178
    Симпатии:
    41
    Семёрка нормально загружается до момента выбора пользователя. И теперь: если проигрался звук, то дальше при выборе пользователя нормальный вход в систему,если звука нет - в никого не входит (но и не виснет - просто думает до бесконечности).Звуковая встроенная realtek. Драйвера удалял - переставлял. Поведение такое не всегда: может с первого раза загрузится, а может и с восьмого. Может кто сталкивался?
     
  2. GoLeMkA

    GoLeMkA Создатель

    Регистр.:
    18 ноя 2008
    Сообщения:
    19
    Симпатии:
    1
    Было подобное, но звук был Intel (мать на G31 если мне память не изменяет). Решений нашел 2: либо оставлять одного активного пользователя и тогда залетает без проблем, либо отключение экрана приветствия.
     
  3. arma7

    arma7

    Регистр.:
    5 ноя 2010
    Сообщения:
    178
    Симпатии:
    41
    Отключить это как?
     
  4. GoLeMkA

    GoLeMkA Создатель

    Регистр.:
    18 ноя 2008
    Сообщения:
    19
    Симпатии:
    1
    Нажимаешь Win + R, в появившемся окошке пишешь control userpasswords2, откроется окно "Учетные записи пользователей". Там выбираешь основного пользователя и потом убираешь галочку "Требовать ввод имени и пароля". Таким образом у тебя автовход под определенным юзверем.
     
Статус темы:
Закрыта.