1. Важное и срочное обновление IPB 3.4.5 - https://nulled.cc/threads/243375/

[Помощь] Интеграция IPB 2.3.5 + DLE 8.5

Тема в разделе "IPB", создана пользователем Tyber, 30 сен 2010.

Статус темы:
Закрыта.
Модераторы: Maybe
  1. Tyber

    Tyber Прохожие

    Помогите плз интегрировать ИПБ версии 2.3.5 и ДЛЕ 8.5, а то негде найти не могу вообще. Заранее спасибо.
     
  2. Lion18

    Lion18

    Регистр.:
    28 июл 2010
    Сообщения:
    198
    Симпатии:
    10
    Да.И я бы не отказался.Неплохо бы полную интеграцию...
    У меня имеется для
    1)Интеграция Dle 8.5 и IPB 3.1.0(только база - общие юзеры)
    2)Интеграция внешняя DLE 8.x с IPB 3.x способ 2

    Но не проверенные...
    Если у кого имеется для любой другой версии ipb.Давайте поделимся.???Создадим тему "Интеграция Dle x.x IPB x.x.x"
     
  3. DeviL-RJ

    DeviL-RJ Создатель

    Регистр.:
    1 июн 2009
    Сообщения:
    28
    Симпатии:
    2
    3 ветка IPB заметно лучше предшественника, так что воспользуйся интегратором из поста выше (нашёл в Инете, работает)
     
Статус темы:
Закрыта.