Ищу Нужна интеграция IPB 2.2 + DLE 6.0

Тема в разделе "DLE", создана пользователем vovan777, 19 июн 2007.

Информация :
Актуальная версия DataLife Engine 11.2
( Final Release v.11.2 | Скачать DataLife Engine | Скачать 11.2 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.1 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. vovan777

    vovan777

    Регистр.:
    4 фев 2007
    Сообщения:
    299
    Симпатии:
    60
    Есть у кого-нибудь?
     
  2. kaliostro

    kaliostro

    Регистр.:
    6 апр 2007
    Сообщения:
    201
    Симпатии:
    33
  3. Gizmo

    Gizmo Создатель

    Регистр.:
    30 июл 2006
    Сообщения:
    20
    Симпатии:
    1
    Найдешь только за деньги, хотя на крайний случай можешь попробовать интеграцию 5,7 - 2.2 работать будут но с косяками при смене пароля и.т.д. все это уже где-то описывалось так что повторяться нет смысла
     
  4. Тимоха

    Тимоха Прохожие

    Берите у калиостро непожалеете
     
  5. Gizmo

    Gizmo Создатель

    Регистр.:
    30 июл 2006
    Сообщения:
    20
    Симпатии:
    1
    За такаие деньги пусть лучше юзвери 2 раза регистрируются
     
  6. vovan777

    vovan777

    Регистр.:
    4 фев 2007
    Сообщения:
    299
    Симпатии:
    60
    А БЕСПЛАТНАЯ интеграция есть у кого-нибудь или где-нибудь?
     
  7. GauraStyle

    GauraStyle Kot

    Регистр.:
    13 фев 2007
    Сообщения:
    1.492
    Симпатии:
    916
    А БЕСПЛАТНОЙ и нету, зачем тебе это парево. Ты хоть коменты почитай по этому поводу на оф сайте. Или поиском не умеем пользоватся?
    :smmne:
     
  8. Kota

    Kota Прохожие

    а бесплатной наверное и нет? для любой версии ДЛЕ и IPB?
     
  9. wra1th

    wra1th Прохожие

    Я знаю только для ИПБ 2.1.7+ДЛЕ5.3 и гдето мелькал ИПБ 2.2.1+ДЛЕ5.3
     
Статус темы:
Закрыта.