[Help] Проблема с булкой, шаблон отпадает.

Тема в разделе "vBulletin", создана пользователем dragonstyle, 16 май 2010.

Статус темы:
Закрыта.
  1. dragonstyle

    dragonstyle Читатель

    Заблокирован
    Регистр.:
    17 ноя 2008
    Сообщения:
    525
    Симпатии:
    479
    На всех форумах все норм с шаблоном, только у меня такая лажа. Даже форум обновил. Вот как у меня:
    [​IMG]
    Вот как должно быть:
    _ttp://www.forum-lance.com/index.php?styleid=90
    Что может быть?
     
  2. GrinGoO

    GrinGoO Постоялец

    Регистр.:
    29 апр 2010
    Сообщения:
    86
    Симпатии:
    22

    до какой версии обновили форум?
     
  3. dragonstyle

    dragonstyle Читатель

    Заблокирован
    Регистр.:
    17 ноя 2008
    Сообщения:
    525
    Симпатии:
    479
    с 3.8.2 на 3.8.4
    на форумах 3.8.2, 3.8.3, 3.8.4 норм работает
     
  4. Axom

    Axom

    Регистр.:
    25 апр 2007
    Сообщения:
    320
    Симпатии:
    94
    Я что-то не понял что требуется 0_о
     
  5. dragonstyle

    dragonstyle Читатель

    Заблокирован
    Регистр.:
    17 ноя 2008
    Сообщения:
    525
    Симпатии:
    479
    полоса:
    Последнее сообщение: Повышение по званию в команде... от NinjaCat 11.05.2010 15:46

    располагается слево на право, а не сверху вниз.
     
  6. Axom

    Axom

    Регистр.:
    25 апр 2007
    Сообщения:
    320
    Симпатии:
    94
    Дык это мод отдельный.
    http://www.vbsupport.org/forum/showthread.php?t=32999
     
  7. dragonstyle

    dragonstyle Читатель

    Заблокирован
    Регистр.:
    17 ноя 2008
    Сообщения:
    525
    Симпатии:
    479
    это был не мод, проблема в шабе. На саппорте помогли =). Тему офф.
     
Статус темы:
Закрыта.