[XP] биосе пишет ошибку : Cmos checksum bad

Тема в разделе "Windows", создана пользователем denim.83, 3 май 2010.

Статус темы:
Закрыта.
Модераторы: ADMiNZ
  1. denim.83

    denim.83 Создатель

    Регистр.:
    16 янв 2008
    Сообщения:
    42
    Симпатии:
    0
    Здравствуйте уважаемые форумчане
    При загрузке компьютера (мат. плата Msi Ms-6580 845PE Neo) в биосе пишет ошибку : Cmos checksum bad
    перестали работать юсб и пс/2 порты
    На лицевой стороне системника есть два юсб порта,подключал мышь (лазер светится)юсб клавиатура не работает. Как настроить два передних юсб порта корректно, чтобы войти в биос с помощью юсб клавиатуры?
     
  2. Jensender

    Jensender Постоялец

    Регистр.:
    13 фев 2009
    Сообщения:
    77
    Симпатии:
    6
    Сделай сброс настроек биоса и делов то.
     
  3. denim.83

    denim.83 Создатель

    Регистр.:
    16 янв 2008
    Сообщения:
    42
    Симпатии:
    0
    поскажите каким образом, таблетку замкнуть?
     
  4. porsche2

    porsche2

    Регистр.:
    18 ноя 2007
    Сообщения:
    667
    Симпатии:
    210
    либо перемычкой замкнуть нужные контакты, это в мануале на материнку пишут, либо вытащить таблетку, посмотреть на нее и поставить ее на место.
     
  5. denim.83

    denim.83 Создатель

    Регистр.:
    16 янв 2008
    Сообщения:
    42
    Симпатии:
    0
    вытягивал, до этого действия виндовс загружался, порты не работали. После этого появилась ошибка : Cmos checksum bad
     
  6. porsche2

    porsche2

    Регистр.:
    18 ноя 2007
    Сообщения:
    667
    Симпатии:
    210
    В биос есть пара настроек DEFAULT и OPMIZE попробуй загрузить одну из них, OPMIZE чаще всего грузится без ошибок. Может быть нужно перешить биос, но если он сломался после непонятных действий :), то перешивать не нужно, просто вернуть настройки в нормальный режим.
     
  7. denim.83

    denim.83 Создатель

    Регистр.:
    16 янв 2008
    Сообщения:
    42
    Симпатии:
    0
    перестали работать юсб и пс/2 порты
    На лицевой стороне системника есть два юсб порта,подключал мышь (лазер светится)юсб клавиатура не работает. Как настроить два передних юсб порта корректно, чтобы войти в биос с помощью юсб клавиатуры?
     
  8. maxdam

    maxdam Читатель

    Заблокирован
    Регистр.:
    16 ноя 2008
    Сообщения:
    157
    Симпатии:
    13
    А сама теблетка? не посажена?

    или попробуй обновить бивиса.
     
  9. -=BlackSmoke=-

    -=BlackSmoke=-

    Регистр.:
    4 авг 2009
    Сообщения:
    281
    Симпатии:
    49
    передерни перемычку еще раз, полностью отрубив питание, в т.ч. и от БП.
     
  10. neto

    neto

    Регистр.:
    7 дек 2007
    Сообщения:
    957
    Симпатии:
    493
    Ничё замыкать не надо.. вынь таблетку на 30-60 мин.
    Если не поможет.. купи-вставь новую
    Если и это не поможет.. сервисный центр поможет мать её :)
     
Статус темы:
Закрыта.