Помощь Не открывается сайт

Тема в разделе "DLE", создана пользователем Sudba, 28 мар 2010.

Информация :
Актуальная версия DataLife Engine 11.1
( Final Release v.11.1 | Скачать DataLife Engine | Скачать 11.1 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 10.0 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. Sudba

    Sudba

    Регистр.:
    6 дек 2007
    Сообщения:
    857
    Симпатии:
    45
    Всем привет. Установил сайт, создались базы, а вместо сайта пустая картинка, в админку не пускает говорит "Доступ отклонен". Перезаписывал 3 раза, полностью удалял и базу и файлы ничего не помогает, но самое интересное что если открыть код страницы, то все теги показывает. вот сайт:
    Уже помогли
     
  2. g-prime

    g-prime איך בין גאָט

    Регистр.:
    11 авг 2008
    Сообщения:
    779
    Симпатии:
    1.131
    Вот собственно ответ на твой вопрос.

    (часть исходного кода страницы)
     
  3. Sudba

    Sudba

    Регистр.:
    6 дек 2007
    Сообщения:
    857
    Симпатии:
    45
    это я тоже заметил, но откуда это взялось и как это исправить, в шаблоне все нормально стоит!
     
  4. g-prime

    g-prime איך בין גאָט

    Регистр.:
    11 авг 2008
    Сообщения:
    779
    Симпатии:
    1.131
    как вариант скачай другой нулл, например от masima
     
    Sudba нравится это.
Статус темы:
Закрыта.