1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

JomTube

Тема в разделе "Joomla", создана пользователем Bazilio07, 30 дек 2009.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, NightHunter
  1. Bazilio07

    Bazilio07 Писатель

    Регистр.:
    19 ноя 2009
    Сообщения:
    3
    Симпатии:
    0
    Помогите пожалуйста. у меня проблема с JomTube , а именно: Я установил данный компонент, все прошло удачно, но когда попробую зайти в него, мне показывает вот такую ошибку.

    Parse error: parse error, expecting `T_OLD_FUNCTION' or `T_FUNCTION' or `T_VAR' or `'}'' in s:\home\localhost\www\Мой сайт\components\com_jomtube\helpers\helpers.php on line 14

    Я еще новичок и не очень хорошо знаю. Может кто-то знает как исправить? помогите пожалуйста буду очень благодарен. Спасибо большое всем заранее.
     
  2. ftpman

    ftpman

    Регистр.:
    13 июн 2008
    Сообщения:
    194
    Симпатии:
    65
    Привет, а php версия какая?
    Заходишь в админку - вкладка Помощь -> информация о системе -> версия php
     
Статус темы:
Закрыта.