Помощь Не работют доп.поля в новостях.. =(

Тема в разделе "DLE", создана пользователем opaque, 28 авг 2009.

Информация :
Актуальная версия DataLife Engine 11.1
( Final Release v.11.1 | Скачать DataLife Engine | Скачать 11.1 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 10.0 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. opaque

    opaque Создатель

    Регистр.:
    27 мар 2009
    Сообщения:
    40
    Симпатии:
    0
    У меня почему то не отображаюцца в новостях дополнительные поля :confused:
    Когда создаю новость.. есть доп.поле.. куда писать... А когда сохраняю новость и захожу посмотреть ее.... Доп.строки нет.. и то что в ней я написал =(( А сома новость,что я писал в "Краткое содержание" и "Полная новость" есть... В чем проблема? Помогите..
    Движок: DLE 8.0 Nulled by Mid-team... касяков там кроме этого нет.. =(


    ---
    Админы если повтор,извените :thenks:
     
  2. fridrix10

    fridrix10 Постоялец

    Регистр.:
    23 май 2009
    Сообщения:
    80
    Симпатии:
    82
    Ты на шаблон fullstory.tpl попрововал вставить тег доп поле?
     
  3. metatron92

    metatron92 Создатель

    Регистр.:
    2 июл 2009
    Сообщения:
    14
    Симпатии:
    0
    [xfgiven_x] [xfvalue_x] [/xfgiven_x]

    где x- название поля
     
  4. Wolver

    Wolver Создатель

    Регистр.:
    15 авг 2009
    Сообщения:
    16
    Симпатии:
    0
    подскажите, пожалуйста!
    почему "рекламные материалы" не отображаються вообще? даже картинки нет. тоесть новости я поменять немогу!?
    и еще выбивает: "демонстрационный сайт"! что с этим делать???
    извините, если нетуда влез
     
Статус темы:
Закрыта.