Ищу Оплата за новости

Тема в разделе "DLE", создана пользователем Orion12, 22 авг 2009.

Информация :
Актуальная версия DataLife Engine 11.3
( Final Release v.11.3 | Скачать DataLife Engine | Скачать 11.3 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.2 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. Orion12

    Orion12 Создатель

    Регистр.:
    30 сен 2008
    Сообщения:
    18
    Симпатии:
    1
    Всем привет :)
    Ищу модуль оплаты за новости для dle 8.2, хотя сомневаюсь, что есть что-то для этой версии, ну хотябы для 7.5
    Может кто подскажет где такое можно взять или купить.:bc:
     
  2. PaRaBe11um

    PaRaBe11um Создатель

    Регистр.:
    4 янв 2009
    Сообщения:
    45
    Симпатии:
    5
    Держи.Работает 100%
    Вчера сам проверял.

    Из возможностей скрипта есть:
    Установка стоимости за комент,новость.

    http://depositfiles.com/files/ksfiawvad
     
  3. Orion12

    Orion12 Создатель

    Регистр.:
    30 сен 2008
    Сообщения:
    18
    Симпатии:
    1
    У меня пока ещё нет дватцати сообщений, но из описания, догадываюсь что модуль называется "партнёрка", верно?
    Если так, то это полное Г....
     
  4. ahab4ik

    ahab4ik Создатель

    Регистр.:
    18 авг 2008
    Сообщения:
    28
    Симпатии:
    0
    Это для какой версии?? 8.2 или 7.5..
    Мне надо для 7.5
     
  5. Orion12

    Orion12 Создатель

    Регистр.:
    30 сен 2008
    Сообщения:
    18
    Симпатии:
    1
    Если это модуль партнёрка, то он для 6.3 или 6.5 (точно непомню).
     
  6. PaRaBe11um

    PaRaBe11um Создатель

    Регистр.:
    4 янв 2009
    Сообщения:
    45
    Симпатии:
    5
    Этот модуль, как вы говорите "партнёрка", работает на 8.0
     
  7. Orion12

    Orion12 Создатель

    Регистр.:
    30 сен 2008
    Сообщения:
    18
    Симпатии:
    1
    Значит всётаки это "партнёрка" :)
    Я и неговорю что на 8.0 модуль неработает, я его ставил себе на 8.2, но он очень сильно недоделан, его бы доделать, тогда можно и пользоваться, я бы доделал, но я пока ещё не силён в php
     
Статус темы:
Закрыта.