Помощь Не работает версия для смартов.

Тема в разделе "DLE", создана пользователем rijy, 13 июл 2009.

Информация :
Актуальная версия DataLife Engine 11.3
( Final Release v.11.3 | Скачать DataLife Engine | Скачать 11.3 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.2 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. rijy

    rijy

    Регистр.:
    3 ноя 2007
    Сообщения:
    249
    Симпатии:
    82
    Здравствуйте уважаемые.
    Столкнулся с определенной проблемой в работе ДЛЕ.
    Установлена не нуленая ДЛЕ 7.5, на ней стоит дефолтный шаблон для смартов. В админке включена автоматическая поддержка смартов.
    Пробовал заходить с разных моделей - НЕ грузится сайт(
    Выставляю вручную смарт-версию - тоже не хочет со смарта заходить, хотя с компа все четко.
    Подскажите плз в какую сторону смотреть.
    Спасибо.
     
  2. yavasilek

    yavasilek vasilek_gorbunok

    Регистр.:
    5 окт 2008
    Сообщения:
    1.178
    Симпатии:
    423
    а если не сложно дай ссылку на сайт))
    а под фразой - Выставляю вручную смарт-версию - тоже не хочет со смарта заходить, хотя с компа все четко. Что понимать??? что дефолтный шаб ты делаешь для смарта???
     
  3. rijy

    rijy

    Регистр.:
    3 ноя 2007
    Сообщения:
    249
    Симпатии:
    82
    _mcrallyrentals.com
    именно так
     
Статус темы:
Закрыта.