1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

J1.5 - проблема с шаблоном

Тема в разделе "Joomla", создана пользователем alex54, 1 июл 2009.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, Genk0
  1. alex54

    alex54

    Регистр.:
    26 май 2009
    Сообщения:
    220
    Симпатии:
    56
    мне понравился шаблон - http://demo.icetheme.com/it_cinema/index.php?option=com_content&view=article&id=566&Itemid=137
    точнее модуль-позиции
    поставил на локалке - выдает какую-то ошибку и все перекошено, не подскажите в чем проблема?
    при установке ошибок не было, шаблон встал нормально

    [​IMG]


    [​IMG]


    офф. не хватает перфиксов для создания темы :)
     
  2. unibronga

    unibronga Создатель

    Регистр.:
    3 июн 2009
    Сообщения:
    20
    Симпатии:
    3
    Проверь файл стилей. Кста если пользуешся мозилой попробуй Firebug хороший плагин для просмотра кода стилей в выбраном участке
     
Статус темы:
Закрыта.