Помощь у меня показуэт ошибку сБД

Тема в разделе "DLE", создана пользователем icecore, 17 май 2009.

Информация :
Актуальная версия DataLife Engine 11.2
( Final Release v.11.2 | Скачать DataLife Engine | Скачать 11.2 demo )
Нужно ли обновляться | Как обновиться | Изменения в шаблонах
> Нет русских символов <
[Приватная тема DLE (Все подробности в ЛС к модератору раздела)]

Версии 11.1 и ниже - уязвимы!

Локализации | F.A.Q. | Внешний вид
Правила раздела | Правила форума
Обсуждение хайда карается баном!
В каждом сообщении указывайте версию DLE, которого они касаются!
Статус темы:
Закрыта.
Модераторы: killoff
  1. icecore

    icecore Создатель

    Регистр.:
    15 июн 2007
    Сообщения:
    16
    Симпатии:
    0
    1) Версия ДЛЕ 7.5
    2) Nulled by MID Team - DLE PRIZR@K Version.
    3) запросси и настройки кБД все ок, а пишет так:
    [​IMG]

    запроси и данныэ ок.
     
  2. TАRАNTYL

    TАRАNTYL Постоялец

    Регистр.:
    29 янв 2009
    Сообщения:
    82
    Симпатии:
    10
    После чего данная ошибка?
    При установке? Или после чего?
     
  3. sidor

    sidor

    Регистр.:
    7 июн 2006
    Сообщения:
    220
    Симпатии:
    14
    по-моему, по всем признакам, ошибка авторизации БД. проверь настройки БД еще раз.
     
  4. icecore

    icecore Создатель

    Регистр.:
    15 июн 2007
    Сообщения:
    16
    Симпатии:
    0
    я уже 2-й день провераю, авторизация ок. ошибка поцле установки но иногда роботола, а ветот раз капут.
     
  5. masima

    masima

    Регистр.:
    9 мар 2007
    Сообщения:
    731
    Симпатии:
    1.338
  6. icecore

    icecore Создатель

    Регистр.:
    15 июн 2007
    Сообщения:
    16
    Симпатии:
    0
    исправил... :)
     
Статус темы:
Закрыта.