А почему молчим, что Статс 2.12 больше НЕ требует зенда и ионкуба?

Тема в разделе "CNStats", создана пользователем DalV, 29 мар 2007.

Статус темы:
Закрыта.
  1. DalV

    DalV Прохожие

    Мне кажется это интересная инфа.
     
  2. Summ3R

    Summ3R Писатель

    Регистр.:
    30 июл 2006
    Сообщения:
    12
    Симпатии:
    1
    CNStats STD 2.12 - Требования:pHP >= 4.3.1;MySql >= 4.0.16
    CNStats PRO 2.12 - Требования:pHP >= 4.3.0;Zend >= 2.6.0;MySql >= 4.0;Perl >= 5.0 + DBI;Crontab

    ну и где тут не нужно зенда?
     
    pu6istik нравится это.
  3. Zeratul

    Zeratul Создатель

    Administrator
    Регистр.:
    17 мар 2006
    Сообщения:
    1.322
    Симпатии:
    3.855
    Мы нулили STD версию..
    А она не требует ни зенда ни ионкуба..

    Так что ставьте на любой хост! :)
     
  4. pu6istik

    pu6istik Создатель

    Регистр.:
    6 янв 2007
    Сообщения:
    46
    Симпатии:
    8
    Народ, уже второй зов о помощи по сабжу. Скажите хоть в ПМ чтоли, где архивчик взять. В своё время пользовался первыми версиями и щас решил посмотреть что там да как изменилось. Предыдущие впечатления во всяком случае положительные. Help mE.. :)
     
  5. yakodzun

    yakodzun Прохожие

  6. dnukem

    dnukem Прохожие

    А все таки реально ли дезендить PRO версию?
     
  7. yakodzun

    yakodzun Прохожие

    а у вас она есть?
     
  8. krikri

    krikri Прохожие

    2.12 Pro пока нет?
     
  9. Summ3R

    Summ3R Писатель

    Регистр.:
    30 июл 2006
    Сообщения:
    12
    Симпатии:
    1
  10. zyxel+

    zyxel+ Прохожие

    CNStats STD 2.12

    Точная статистика и мгновенная
     
Статус темы:
Закрыта.