1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

EZ Realty 5.2.6

Тема в разделе "Joomla", создана пользователем jameser, 11 мар 2009.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Статус темы:
Закрыта.
Модераторы: arman29, DMS, Genk0
  1. jameser

    jameser Создатель

    Регистр.:
    17 янв 2009
    Сообщения:
    46
    Симпатии:
    6
  2. adrianadrian

    adrianadrian Создатель

    Регистр.:
    18 янв 2009
    Сообщения:
    28
    Симпатии:
    4
    and the version that works on joomla 1.5.9 has anyone?...I big need it.... thanks
     
  3. jameser

    jameser Создатель

    Регистр.:
    17 янв 2009
    Сообщения:
    46
    Симпатии:
    6
    This work for joomla 1.5 too
     
  4. adrianadrian

    adrianadrian Создатель

    Регистр.:
    18 янв 2009
    Сообщения:
    28
    Симпатии:
    4
    not working on joomla 1.5.9 .... I tried several times now....:(
    "Your Extension appears to be written for an older version of Joomla!. You must enable the System - Legacy Plugin in the Plugin Manager if you wish to complete this task. -Install Component Error "
     
  5. jameser

    jameser Создатель

    Регистр.:
    17 янв 2009
    Сообщения:
    46
    Симпатии:
    6
    Go go Extensions --> Plugin Manager --> and activate Legacy plugin
     
  6. adrianadrian

    adrianadrian Создатель

    Регистр.:
    18 янв 2009
    Сообщения:
    28
    Симпатии:
    4
    jameser...Thanks for the answer,this was problem....I managed to install ez realty 5.2.6....but after installation I appears in EZ Realty Menu:Language file is not available _EZREALTY_MENU_MODULE1
    _EZREALTY_MENU_MODULE2
    _EZREALTY_MENU_MODULE3
    ...............
    EZ Realty MultiSearch Module
    Language file is not available
    _EZREALTY_KEYWORD3:-
    ..............
    So in joomla 1015 no appears:(.....I do not know where to be changed to no longer defend it....someone knows the answer?
    Thanks

    Sorry for mistakes but translations do with google:Russian-English,Russian-English,so I can understand what is written on this forum.
     
  7. Dark Angel

    Dark Angel gorodbox

    Регистр.:
    5 апр 2006
    Сообщения:
    634
    Симпатии:
    95
    Проверил на JOomla 1.5.9 НЕ ПОШЛА, создала кучу ошибок, хотя установилась без изъявнов, недвижимость не добавляет, когда ты ее добавляешь, админка тоже работает с глюками (
     
  8. smls

    smls

    Регистр.:
    2 апр 2008
    Сообщения:
    196
    Симпатии:
    103
    adrianadrian,
    Establish modules, from archive: MODULES.rar/MODULES_debug.rar/j_1.5.x
    Modules are laid out here: http://www.nulled.ws/showpost.php?p=887421&postcount=107
     
  9. alexbon

    alexbon Создатель

    Регистр.:
    5 сен 2007
    Сообщения:
    33
    Симпатии:
    2
    У меня после устоновки показует ошибку (Direct Access to this location is not allowed.) теперь наверное придеться сносить CMS :confused:
     
  10. beksam

    beksam Создатель

    Регистр.:
    28 дек 2006
    Сообщения:
    16
    Симпатии:
    7
    Is this nullified version?
     
Статус темы:
Закрыта.