Absolut Engine v1.73

Тема в разделе "Open Source", создана пользователем Antonio by Der, 15 фев 2009.

Статус темы:
Закрыта.
Модераторы: Amazko, Aste
  1. Antonio by Der

    Antonio by Der Создатель

    Регистр.:
    19 июл 2008
    Сообщения:
    14
    Симпатии:
    4
    Офф сайт: _http://www.absolutengine.com/
    Описание:
    Absolut Engine v1.73 is fully compatible with PHP v5+. Many webhosting companies now fully support PHP 5, so just ask you webhoster to migrate to PHP 5. You can also choose to stay with PHP 4 and run v1.73 or lesser without a problem. Future versions will be no longer tested on PHP 4!

    От себя: именно на этом стоит _ag.ru :ah:
    http://www.absolutengine.com/files/articles/absolutengine1_73.zip
     
  2. z!g

    z!g Постоялец

    Регистр.:
    11 июн 2008
    Сообщения:
    56
    Симпатии:
    6
    ag.ru стоит не на этом движке.
     
  3. venera50

    venera50 Создатель

    Регистр.:
    18 авг 2008
    Сообщения:
    11
    Симпатии:
    0
    а на этом какие?
     
  4. zero20

    zero20

    Регистр.:
    23 апр 2006
    Сообщения:
    232
    Симпатии:
    49
  5. Steell

    Steell Создатель

    Регистр.:
    12 янв 2009
    Сообщения:
    23
    Симпатии:
    5
    DIMAZRU нравится это.
Статус темы:
Закрыта.