GiLiOTiN
Активность:
2 дек 2016 в 00:57
Регистр.:
17 дек 2006
Сообщения:
56
Симпатии:
12
Баллы:
0

GiLiOTiN

Постоялец

Последняя активность GiLiOTiN:
2 дек 2016 в 00:57
    1. Redalexo
      Redalexo
      Приветствую! Вы выкладывали не так давно модуль доставки Boxberry для PS 1.5-1.6. У меня при установке система выдаёт ошибку:
      "Следующие модули не были установлены должным образом:
      - boxberrydelivery :
      The version of your module is not compliant with your PrestaShop version."
      У меня Ps 1.5.6.2
      Может у Вас есть идеи, в чём может быть проблема?
  • Загрузка...
  • Загрузка...
  • Совместные покупки

    Организовал покупок:
    0
    Эффективность организатора:
    0%

    Этот пользователь пока является новичком.

    Участвовал в покупках:
    0
    Эффективность участника:
    0%

    Этот пользователь пока является новичком.

    Взаимодействовать